TPMS - świecenie napisu

TPMS - świecenie napisu

Postprzez ncb poniedziałek, 16 stycznia 2012, 07:50

Witam

Kilka dni temu zaczęła świecić mi kontrolka od tpms ze wskazaniem na lewe przednie koło. Podjechałem do wulkanizacji, okazało się, że problem powoduje czujnik - powietrze ucieka spod niego bo się delikatnie wentyl wygiął i ostatecznie czujnik musiał zostać rozwalony. Po zamontowaniu koła bez czujnika przez jakiś czas najpierw normalnie cały czas podświetlone było przednie lewe koło i znaczek niskiego ciśnienia, po jakimś czasie zaczęła się świecić już tylko kontrolka TPMS. Pytanie czy to prawidłowe zachowanie i jeśli włożę sobie koła letnie z czujnikami to będzie wszystko z powrotem ok i pytanie drugie - czy gdyby teraz przebiło mi któreś z kół, to czy system mnie o tym poinformuje. Jeśli ktoś ma doświadczenia w temacie, proszę o info - w instrukcji chyba nie przewidują takiego przypadku z tego co widzę, a mi średnio uśmiecha się kupować kolejny czujnik skoro kto wie kiedy kolejny sprawi problemy.

Pozdrawiam
ncb
Weteran
 
Posty: 203
Dołączył: poniedziałek, 22 czerwca 2009, 18:16
Lokalizacja: Częstochowa
Silnik: 1.6 126KM
Alternatywna marka: RIP - Tipo 1.4
Wersja: Czeska

google adsense
Google
 

Re: TPMS - świecenie napisu

Postprzez Andreass wtorek, 17 stycznia 2012, 11:32

gdy masz opony typu * RunOnFlat * to musisz uzupelnic czujnik. bez tego mozesz jechac na kole bez powietrza ( moze byc groznie ) tu jest wyjasnie http://www.goodyear.eu/pl_pl/tires/run- ... /index.jsp
Andreass
Klubowicz
 
Posty: 45
Dołączył: niedziela, 22 listopada 2009, 13:49
Silnik: 1.6 126KM

Re: TPMS - świecenie napisu

Postprzez sopel wtorek, 17 stycznia 2012, 23:07

A kto tu pisze o oponach Run Flat?
Obrazek
Avatar użytkownika
sopel
Swojak
 
Posty: 1630
Dołączył: sobota, 14 czerwca 2008, 20:25
Lokalizacja: Bytom
Silnik: 1.6 CRDi 115KM
Wersja: Koreańska

Re: TPMS - świecenie napisu

Postprzez DARIO1383 środa, 17 lipca 2013, 08:06

U mnie również świeci się cały czas kontrolka TPMS, ale nic nie wykazuje że jakieś ciśnienie w jakimś kole jest nie tak.
Stało się tak od razu po wymianie jednej opony, ponieważ była wadliwa - dodam iż jest posiadaczem tego autka od 5 dni :D
Czy mógł zostać uszkodzony czujnik przy wymianie opony, czy czujnik ten jest w wentylu??? Jak on wygląda ?

Zauważyłem jeszcze coś takiego przy odpalaniu jak zapala się obrazek auta z kołami to od razu za autem z tyłu obrazka pojazdu, pojawiają się po obu stronach dwa prostokąciki małe z krzyżykiem w środku niego.
Nie mogę poszukać nic takiego w instrukcji. Dodam iż po kilku sekundach od razu znika wszystko. Co to może być?
DARIO1383
Młody Klubowicz
 
Posty: 24
Dołączył: wtorek, 9 lipca 2013, 06:58
Lokalizacja: Oborniki / Poznań
Silnik: 1.6 CRDi 115KM
Wersja: Koreańska

Re: TPMS - świecenie napisu

Postprzez lil2ice88 czwartek, 18 lipca 2013, 18:00

ncb napisał(a):Witam

Kilka dni temu zaczęła świecić mi kontrolka od tpms ze wskazaniem na lewe przednie koło. Podjechałem do wulkanizacji, okazało się, że problem powoduje czujnik - powietrze ucieka spod niego bo się delikatnie wentyl wygiął i ostatecznie czujnik musiał zostać rozwalony. Po zamontowaniu koła bez czujnika przez jakiś czas najpierw normalnie cały czas podświetlone było przednie lewe koło i znaczek niskiego ciśnienia, po jakimś czasie zaczęła się świecić już tylko kontrolka TPMS. Pytanie czy to prawidłowe zachowanie i jeśli włożę sobie koła letnie z czujnikami to będzie wszystko z powrotem ok i pytanie drugie - czy gdyby teraz przebiło mi któreś z kół, to czy system mnie o tym poinformuje. Jeśli ktoś ma doświadczenia w temacie, proszę o info - w instrukcji chyba nie przewidują takiego przypadku z tego co widzę, a mi średnio uśmiecha się kupować kolejny czujnik skoro kto wie kiedy kolejny sprawi problemy.

Pozdrawiam


jak zalozysz komplet na lato z tpmsami to problem ustanie
jak masz jeden wentyl zwykly to go pokazuje na monitorku ze jest male cisnienie, jak luft ci zejdzie z innego koła tam gdzie jest czujnik to ci pokaze

DARIO1383 napisał(a):U mnie również świeci się cały czas kontrolka TPMS, ale nic nie wykazuje że jakieś ciśnienie w jakimś kole jest nie tak.
Stało się tak od razu po wymianie jednej opony, ponieważ była wadliwa - dodam iż jest posiadaczem tego autka od 5 dni :D
Czy mógł zostać uszkodzony czujnik przy wymianie opony, czy czujnik ten jest w wentylu??? Jak on wygląda ?

Zauważyłem jeszcze coś takiego przy odpalaniu jak zapala się obrazek auta z kołami to od razu za autem z tyłu obrazka pojazdu, pojawiają się po obu stronach dwa prostokąciki małe z krzyżykiem w środku niego.
Nie mogę poszukać nic takiego w instrukcji. Dodam iż po kilku sekundach od razu znika wszystko. Co to może być?



mógl zostac uszkodzony czyjnik, czujnik jest od wew. str. felgi tu masz foto http://images.sklepy24.pl/32636314/2501 ... on-usa.jpg
te prostokaciki swieca bo spr system nic nie pokojacego
Avatar użytkownika
lil2ice88
Weteran
 
Posty: 187
Dołączył: czwartek, 1 kwietnia 2010, 19:49
Silnik: 1.6 CRDi 115KM
Wersja: Czeska


Powrót do Awarie, usterki, serwisy



Kto przegląda forum

cron